Hello and Welcome
 
HomeRegisterLog in

Share
 

 Another masking problem T.T

Go down 
AuthorMessage
Guest
Guest



Another masking problem T.T Empty
PostSubject: Another masking problem T.T   Another masking problem T.T EmptyMon Aug 24, 2015 6:47 am

Hey guys! I bet some of you know this little, annoying issue - you're working hard on your mask and after rendering it's totally messed up because the frames don't follow the motions like you added them for some reason.
I did a lot of research for tutorials, help etc. but I didn't find anything helpful. For all my slow maskings everything works fine but when it comes to fast movements it's a total catastrophe as you can see on my picture! Is anyone at home in creating fast maskings and can tell me how to fix that problem? I'm about to have a crisis, really... >.<

Thanks in advance!
XoXo Sookie ♥

Another masking problem T.T Helga_11
Back to top Go down
Milady2791

Milady2791

Posts : 98
Join date : 2013-01-27
Age : 28

Another masking problem T.T Empty
PostSubject: Re: Another masking problem T.T   Another masking problem T.T EmptyMon Aug 24, 2015 12:28 pm

You're still having problems even after doing that? scratch
http://disneyeditingcentrum.forumpro.in/t9-masking-problem
Back to top Go down
Guest
Guest



Another masking problem T.T Empty
PostSubject: Re: Another masking problem T.T   Another masking problem T.T EmptyMon Aug 24, 2015 12:39 pm

Milady2791 wrote:
You're still having problems even after doing that?  scratch
http://disneyeditingcentrum.forumpro.in/t9-masking-problem

Unfortunately yes. Everytime I work on a project I first make sure to work with the setups of Esras SV tutorial from here, therefor I am pretty clueless why it doesn't work -.-"

PROBLEM SOLVED!
Back to top Go down
Sponsored content




Another masking problem T.T Empty
PostSubject: Re: Another masking problem T.T   Another masking problem T.T Empty

Back to top Go down
 
Another masking problem T.T
Back to top 
Page 1 of 1
 Similar topics
-
» A bit of a strange problem...
» help with admin password problem
» (Only Topic) Problem with Breadcrumb in Invision
» Problem: Forum Sitemap
» Spoiler slideDown problem

Permissions in this forum:You cannot reply to topics in this forum
FairyTaleStudios :: Out Of Character :: Program Help-
Jump to: